probleme pour envoyer des mails

Section du forum dédiée au système d'exploitation Windows. Vous rencontrez un problème avec Windows 98, Windows 2000, Windows XP, Vista ou Seven, c'est ici que ça se passe.

Modérateur: Infested Grunt

probleme pour envoyer des mails

Messagepar eguillo » 04 Oct 2008 16:21

bonjour,
j'ai un probleme pour envoyer des mails : il m'indique erreur "serveur smtp.neuf.fr" alors que je suis avec alice.
avant d'avoir alice j'etais avec neuf telecom et je ne l'ai pas desinstalle.
serais-ce le probleme?

merci de me repondre.
eguillo
Novice
Novice
 
Messages: 1
Inscription: 04 Oct 2008 16:10
Localisation: ploemeur

Messagepar achtungbaby » 04 Oct 2008 17:15

Il faut reconfigurer ton client mail avec le smtp d'alice.
« la bière c’est de l’amitié liquide » - Ronny Coutteure.
Image
Avatar de l’utilisateur
achtungbaby
Webmaster
Webmaster
 
Messages: 13458
Inscription: 03 Nov 2004 22:22
Localisation: Nord - Flandres

Messagepar Ritounet » 04 Oct 2008 17:37

Dans ton logiciel de messagerie tu remplaces smtp.neuf.fr par smtp.aliceadsl.fr
Tu peux également remplacer pop.neuf.fr par pop.aliceadsl.fr pour pouvoir recevoir tes mails, sinon ton logiciel continuera d'aller chercher tes mails chez Le Neuf, tout du moins tant que ton adresse sera valide.
Abonné Orange Open 1 - Livebox 2 - Longueur de ligne 3291 m - Atténuation 39 dB - Débit +/- 6.5 mégas
Image
Ritounet
Membre V.I.P
Membre V.I.P
 
Messages: 1611
Inscription: 13 Jan 2006 22:09
Localisation: Pierrefonds - Oise

Re: probleme pour envoyer des mails

Messagepar AlexThaimor » 15 Nov 2017 8:15

I was also looking for this solution .Thank you for sharing this
Avatar de l’utilisateur
AlexThaimor
Novice
Novice
 
Messages: 1
Inscription: 15 Nov 2017 8:10


Retourner vers Windows

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron